rightHandIKCurve, size out of range
Closed, InvalidPublic

Description

Showing up in client error report figured pass it along. Checked and found some similar ones but none that listed in this format.

PhysX3 SDK Init started ...
PhysX3 SDK Init ended.
[0,39.221,0,"XEH: PreStart started."]
[0,39.67,0,"XEH: PreStart finished."]
SimulWeather - Cloud Renderer - noise texture file is not specified!
Loading movesType CfgGesturesMale
Creating action map cache
Warning: rightHandIKCurve, wrong size (size<2||size>=4) in CUP_GestureReloadM249STANAG
Warning: rightHandIKCurve, wrong size (size<2||size>=4) in CUP_GestureReloadM249STANAG_Prone
Warning: rightHandIKCurve, wrong size (size<2||size>=4) in CUP_GestureReloadM249STANAG

sycholic created this task.Jun 22 2017, 9:16 AM
Alwarren closed this task as Invalid.Sat, Sep 30, 3:38 PM
Alwarren claimed this task.
Alwarren added a subscriber: Alwarren.

Duplicate of T2080