Embedded skeleton cup_dl_flare_launcher.p3d issue
Needs Review, Needs TriagePublic

Description

Everytime I connect to my server with CUP Weapons, I get this warning message.

I am running the latest build.
How can I disable this?

Details

Affected classnames
CUP_Skeleton cup_m621.p3d cup_dl_flare_launcher.p3d
Branch
Release/Stable
Dagovax created this task.Mon, Nov 14, 10:49 AM